<!DOCTYPE html>
<html lang="ru">
<head><title>Когда затонул «Титаник» - Парламентская газета</title>

            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
                <meta name="image_src" content="https://www.pnp.ru/upload/entities/2021/01/11/12/article/detailPicture/06/24/f9/71/a76a7e9a2617d55fb144662f26cdccfd.jpg"/>
            <meta name="description" content="15 апреля 1912 года после столкновения с айсбергом затонул лайнер «Титаник». На его борту находились больше 2208 человек, из которых спаслись немногим больше 700 человек."/>
            <meta name="keywords" content="Анонсы, Новости, Общество, В мире"/>
            <meta name="mediator" content="241916"/>
            <meta name="mediator_published_time" content="2020-04-15T00:18:01+03:00"/>
            <meta name="mediator_theme" content="Анонсы"/>
            <meta name="mediator_theme" content="Новости"/>
            <meta name="mediator_theme" content="Общество"/>
            <meta name="mediator_theme" content="В мире"/>
            <meta name="mediator_author" content="Филиппова Евгения"/>
            <meta name="viewport" content="width=device-width, initial-scale=1"/>
                        <meta property="og:title" content="Когда затонул «Титаник»"/>
            <meta property="og:url" content="https://www.pnp.ru/social/108-let-nazad-pogib-titanik.html"/>
            <meta property="og:type" content="article"/>
            <meta property="og:image" content="https://www.pnp.ru/upload/entities/2021/01/11/12/article/detailPicture/06/24/f9/71/a76a7e9a2617d55fb144662f26cdccfd.jpg"/>
            <meta property="og:description" content="15 апреля 1912 года после столкновения с айсбергом затонул лайнер «Титаник». На его борту находились больше 2208 человек, из которых спаслись немногим больше 700 человек."/>
            <meta property="og:image:width" content="550"/>
            <meta property="og:image:height" content="364"/>
            <meta property="og:image:type" content="image/jpeg"/>
            <meta property="twitter:card" content="summary_large_image"/>
            <meta property="twitter:site" content="@pnpru"/>
            <meta property="twitter:title" content="Когда затонул «Титаник»"/>
            <meta property="twitter:description" content="15 апреля 1912 года после столкновения с айсбергом затонул лайнер «Титаник». На его борту находились больше 2208 человек, из которых спаслись немногим больше 700 человек."/>
            <meta property="twitter:image" content="https://www.pnp.ru/upload/entities/2021/01/11/12/article/detailPicture/06/24/f9/71/a76a7e9a2617d55fb144662f26cdccfd.jpg"/>
    

    <link rel="canonical" href="https://www.pnp.ru/social/108-let-nazad-pogib-titanik.html">
<link href="https://www.pnp.ru/static/371/css/root.css" rel="stylesheet" type="text/css">

<link rel="shortcut icon" href="https://www.pnp.ru/static/371/i/favicon.png" type="image/png">


                <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5c3f0cdd8366dd0011c2f9d5&product=inline-share-buttons' async='async'></script>    <meta name="mailru-domain" content="keDXuR4FD9DEhxWp"/>
<meta name="yandex-verification" content="237c1bd0bb3b7d83" />
<meta property="fb:pages" content="348667411895010" />
    <script data-schema="NewsArticle" type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.pnp.ru/social/108-let-nazad-pogib-titanik.html"
    },
    "headline": "Когда затонул «Титаник»",
    "dateModified": "2020-04-15T00:17:08+0300",
    "datePublished": "2020-04-15T00:17:08+0300",
    "articleSection": [
        "Анонсы",
        "Новости",
        "Общество",
        "В мире"
    ],
    "description": "15 апреля 1912 года после столкновения с айсбергом затонул лайнер «Титаник». На его борту находились больше 2208 человек, из которых спаслись немногим больше 700 человек.",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.pnp.ru/upload/entities/2021/01/11/12/article/detailPicture/06/24/f9/71/a76a7e9a2617d55fb144662f26cdccfd.jpg",
        "contentUrl": "https://www.pnp.ru/upload/entities/2021/01/11/12/article/detailPicture/06/24/f9/71/a76a7e9a2617d55fb144662f26cdccfd.jpg",
        "caption": "Фото: public domain",
        "author": "",
        "width": {
            "@type": "QuantitativeValue",
            "name": 550
        },
        "height": {
            "@type": "QuantitativeValue",
            "name": 364
        }
    },
    "author": {
        "@type": "Person",
        "name": "Евгения Филиппова"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Парламентская газета",
        "url": "https://www.pnp.ru",
        "sameAs": [
            "http://www.vk.com/pnpru",
            "http://ok.ru/pnpru",
            "http://www.twitter.com/pnpru",
            "http://www.facebook.com/pnpru",
            "http://www.youtube.com/pnpru",
            "https://www.instagram.com/pnpru",
            "https://t.me/parlament_novosti"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.pnp.ru/i/schema/logo_500_261.JPG",
            "width": {
                "@type": "QuantitativeValue",
                "name": 500
            },
            "height": {
                "@type": "QuantitativeValue",
                "name": 261
            }
        }
    }
}</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5CJCR23');</script>
<!-- End Google Tag Manager -->

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CJCR23"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page_header">
    <div class="content">

        <div class="time_stamp print">11.01.2021 в 12:43</div>

        <a href="https://www.pnp.ru/" class="logo">
            <img src="https://www.pnp.ru/static/371/i/logo.png" class="screen" alt="Парламентская Газета" title="Парламентская Газета">
            <img src="https://www.pnp.ru/static/371/i/logo4print.png" class="print">

                            <p class="name">Издание<br>Федерального Собрания<br>Российской Федерации</p>
                    </a>

        <div class="mobile_menu_container">
            <div class="mobile_menu_button" id="mobile_menu_button">
                Меню<img src="https://www.pnp.ru/static/371/i/mibile_menu_icon.gif">
            </div>
            <div class="mobile_menu" id="mobile_menu">
    <nav>
        <ul>
                                <li><a  href="https://www.pnp.ru/politics/">Политика</a></li>
                                        <li><a  href="https://www.pnp.ru/economics/">Экономика</a></li>
                                        <li><a class="active" href="https://www.pnp.ru/social/">Общество</a></li>
                                        <li><a  href="https://www.pnp.ru/in-world/">В мире</a></li>
                                        <li><a  href="https://www.pnp.ru/incident/">Происшествия</a></li>
                                        <li><a  href="https://www.pnp.ru/culture/">Культура</a></li>
                                        <li><a  href="https://www.pnp.ru/newspaper/">Свежий номер</a></li>
                                        <li><a  href="https://www.pnp.ru/laws/">Законы</a></li>
                                        <li><a  href="https://www.pnp.ru/state-duma/">Госдума</a></li>
                                        <li><a  href="https://www.pnp.ru/federation-council/">Совет Федерации</a></li>
                                        <li><a  href="https://www.pnp.ru/press-center/">Пресс-центр</a></li>
                                        <li><a  href="https://www.pnp.ru/photo-report/">Фото</a></li>
                                        <li><a  href="https://www.pnp.ru/video/">Видео</a></li>
                                        <li><a  href="https://www.pnp.ru/poll/">Опросы</a></li>
                                        <li><a  href="https://www.pnp.ru/regions/">Регионы</a></li>
                            </ul>
    </nav>
</div>        </div>

        <div class="right">
            <div class="links">
                <a href="https://www.pnp.ru/newspaper/">Свежий номер</a>
                <a href="https://www.pnp.ru/law/">Законы</a>
                <a href="https://www.pnp.ru/static/subscription/">Подписка</a>
                <a href="https://www.pnp.ru/russia-today/">Журнал &laquo;РФ сегодня&raquo;</a>
            </div>
            <div class="search">
                <form action="/search/" method="GET">
                    <input name="query" type="text" placeholder="Поиск по сайту">
                    <input type="image" src="https://www.pnp.ru/static/371/i/seach_button.png">
                </form>
            </div>
        </div>

    </div>
</div>

<div class="menu_top">
    <div class="content">
        <nav>
            <ul>
                                        <li><a  href="https://www.pnp.ru/politics/">Политика</a></li>
                                                <li><a  href="https://www.pnp.ru/economics/">Экономика</a></li>
                                                <li><a class="active" href="https://www.pnp.ru/social/">Общество</a></li>
                                                <li><a  href="https://www.pnp.ru/in-world/">В мире</a></li>
                                                <li><a  href="https://www.pnp.ru/incident/">Происшествия</a></li>
                                                <li><a  href="https://www.pnp.ru/culture/">Культура</a></li>
                                        <div class="right">
                                                <li><a  href="https://www.pnp.ru/state-duma/">Госдума</a></li>
                                                        <li><a  href="https://www.pnp.ru/federation-council/">Совет Федерации</a></li>
                                                <li class="more" id="more"><a href="javascript:void(0);">Ещё</a></li>
                </div>
            </ul>
        </nav>
    </div>

    <div class="menu_more" id="menu_more">
        <div class="content">
            <nav>
                <ul>
                                                <li><a  href="https://www.pnp.ru/video/">Видео</a></li>
                                                        <li><a  href="https://www.pnp.ru/poll/">Опросы</a></li>
                                                        <li><a  href="https://www.pnp.ru/photo-report/">Фото</a></li>
                                                        <li><a  href="https://www.pnp.ru/author/">Авторы</a></li>
                                                        <li><a  href="https://www.pnp.ru/person/">Персоны</a></li>
                                                        <li><a  href="https://www.pnp.ru/opinions/">Мнения</a></li>
                                                        <li><a  href="https://www.pnp.ru/regions/">Регионы</a></li>
                                                        <li><a  href="https://www.pnp.ru/press-center/">Пресс-центр</a></li>
                                                        <li><a  href="https://www.pnp.ru/interview/">Интервью</a></li>
                                                        <li><a  href="https://www.pnp.ru/columnists/">Колумнисты</a></li>
                                                        <li><a  href="https://www.pnp.ru/expert/">Деловая экспертиза</a></li>
                                                        <li><a  href="https://www.pnp.ru/static/special-projects/">Спецпроекты</a></li>
                                            </ul>
            </nav>
        </div>

    </div>
</div>

<div class="page"><div class="content">
        
        
        <!-- блок статьи ----------------------------------------------------------------------------- -->
<div class="art">

    
    <table><tr><td>
<article>
    <!--
    <div class="res_test">res_test</div>
    -->

        
    
    <div class="social_block">
        <script type="text/javascript">(function(w,doc) {
        if (!w.__utlWdgt ) {
            w.__utlWdgt = true;
            var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
            s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
            s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
            var h=d[g]('body')[0];
            h.appendChild(s);
        }})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#164d74" data-counter-background-color="#ffffff" data-share-counter-size="11" data-follow-button-text="ПОДПИСАТЬСЯ" data-top-button="false" data-share-counter-type="common" data-follow-ok="pnpru" data-share-style="0" data-mode="share" data-follow-vk="pnpru" data-additional-network-text="наши страницы:" data-like-text-enable="false" data-follow-tw="pnpru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Подпишитесь на нашу страницу в %network%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#804545" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.wh." data-pid="1393968" data-counter-background-alpha="0.0" data-follow-title="Не пропустите другие новости" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="pnpru" data-selection-enable="false" data-follow-fb="pnpru" class="uptolike-buttons" ></div>    </div>

    <h1>Когда затонул «Титаник»</h1>

    
    
    
            <div class="main_image main_image_small"><!-- для маленьких изображений ДОБАВЛЯЕМ класс main_image_small -->
            <picture>
                <img src="https://www.pnp.ru/upload/entities/2021/01/11/12/article/detailPicture/06/24/f9/71/a76a7e9a2617d55fb144662f26cdccfd.jpg"  alt="Когда затонул «Титаник»" title="Когда затонул «Титаник»" />
            </picture>
                            <span><p><p>Фото: public domain</p>
</p></span>
                                </div>
    
    <div class="js-mediator-article">

            <p><b>15 апреля 1912 года после столкновения с айсбергом затонул лайнер «Титаник». На его борту находились больше 2208 человек, из которых спаслись немногим больше 700 человек.</b></p><p>«Титаник» был крупнейшим на тот момент пассажирским судном — длиной 260 метров и шириной 28 метров. На судне было восемь палуб и 762 каюты, поделенных на три класса.</p><p>Лайнер был оборудован паровыми машинами и паровой турбиной, и мог развивать скорость 23 узла (42 км/ч). У него было двойное дно, а его корпус был разделён на 16 водонепроницаемых отсеков. Главный конструктор Томас Эндрюс утверждал, что корабль не потонет, даже если четыре из них будут затоплены. Прежде чем отправиться в свой первый и последний рейс, лайнер успешно прошёл ходовые испытания.</p><p>10 апреля 1912 года корабль отправился из Саутгемптона (Великобритания) в Нью-Йорк (США). 14 апреля стали поступать сообщения об айсбергах на маршруте судна от других кораблей, но их сначала не получали из-за неполадок со связью, а потом не обращали на них должного внимания. Судно шло на полной скорости, но, по приказу капитана, чуть правее проложенного маршрута, чтобы избежать льдов.</p><p>    <div class="wrapper">
                <div class="left_block"><img src="https://www.pnp.ru/upload/entities/2019/11/21/article/teaserPicture/c1/96/b7/9e/c6d5aa33ee868170030f43ee8dff5099.jpg" width="110"></div>
        
        <div class="right_block">
            <p class="tab2"><a href="https://www.pnp.ru/social/103-goda-nazad-zatonul-bliznec-titanika.html">103 года назад затонул близнец «Титаника»</a></p>
        </div>

        <div style="clear: both"></div>
    </div>

    <div style="margin-bottom: 10px; clear: both"></div>



</p><p>Около полуночи 14 апреля вперёдсмотрящие заметили айсберг, и корабль стал поворачивать по команде «Лево руля», но столкновения избежать не удалось — корабль напоролся на айсберг подводной частью. Айсберг прорезал шесть из 16 водонепроницаемых отсеков судна.</p><p>В полночь Эндрюса вызвали на капитанский мостик, чтобы он оценил ситуацию, и он подтвердил, что судно потонет. Капитан Эдвард Джон Смит приказал начать эвакуацию, в первую очередь сажая в шлюпки женщин и детей. Шлюпок было всего 20 — судно снабжали лодками по устаревшим правилам, и этого было недостаточно при таком количестве пассажиров.</p><p>Пока шла эвакуация, корабль наклонился, и по нему прошла огромная волна, которая смыла с палуб часть людей. Примерно в 2:20 15 апреля «Титаник» затонул.</p><p><p><b><font color="#990000">Читайте также:</font></b></p><p class="line2">
            <a href="https://www.pnp.ru/social/den-15-aprelya-v-istorii-3.html">• День 15 апреля в истории</a>
            <a href="https://www.pnp.ru/social/titanik-prolezhal-na-dne-okeana-bolshe-70-let.html">• «Титаник» пролежал на дне океана больше 70 лет</a>
    </p>
</p><p>Около четырёх часов утра на место крушения прибыло судно «Карпатия», которое приняло сигнал бедствия в 00:25 и спешило на помощь на рекордной скорости в 17,5 узлов вместо предельной в 14 узлов. Оно приняло выживших на борт. Спаслись 60 процентов пассажиров, купивших билет в первый класс, 44 процента — во второй класс и 25 процентов — третий класс. Погибли, по разным данным, от 1400 до 1517 человек.</p><p>Сейчас обломки «Титаника» находятся на глубине 3750 метров. Их обнаружила в 1965 году экспедиция под командованием американского исследователя Роберта Балларда. Потом со дна поднимали множество артефактов, но поднять части корабля на поверхность не представляется возможным, так как они ушли глубоко в ил и находятся в ужасном состоянии.</p>
    
        

        
                    
        
    </div>
    <script id="js-mpf-mediator-init" data-counter="2819596" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819596/","_mediator")}(window);</script>


    </article>
<!-- инфа под статьй -->
<div class="art_bottom">

    <!-- выходные данные -->
    <div class="data">
        <div class="left" style="width: 50%">
            
                                <p>Автор: <a href="https://www.pnp.ru/author/evgeniya-filippova/">Евгения Филиппова</a></p>
            
            
            
                    </div>

        <div class="right">
                            <span><img src="https://www.pnp.ru/static/371/i/ico_eye.png" alt="Просмотров" title="Просмотров"> 4877</span>
            
            <p>15.04.2020 00:17</p>
            <script type="text/javascript">(function(w,doc) {
        if (!w.__utlWdgt ) {
            w.__utlWdgt = true;
            var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
            s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
            s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
            var h=d[g]('body')[0];
            h.appendChild(s);
        }})(window,document);
</script>
<div data-background-alpha="0.0" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-size="12" data-follow-button-text="ПОДПИСАТЬСЯ" data-top-button="false" data-share-counter-type="separate" data-follow-ok="pnpru" data-share-style="1" data-mode="share" data-follow-vk="pnpru" data-additional-network-text="наши страницы:" data-like-text-enable="false" data-follow-tw="pnpru" data-mobile-view="true" data-icon-color="#ffffff" data-follow-text="Подпишитесь на нашу страницу в %network%" data-orientation="horizontal" data-text-color="#000000" data-share-shape="rectangle" data-sn-ids="fb.vk.tw.ok.gp.em." data-share-size="30" data-background-color="#804545" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.ok.gp.wh." data-pid="1393968" data-counter-background-alpha="0.0" data-follow-title="Не пропустите другие новости" data-following-enable="true" data-exclude-show-more="true" data-follow-yt="pnpru" data-selection-enable="false" data-follow-fb="pnpru" class="uptolike-buttons" ></div>        </div>
    </div>
    <!-- / выходные данные -->
</div>
</td></tr></table>

        <div class="full_width_hr">
        <a href="https://www.pnp.ru/social/kuda-zvonit-vo-vremya-pandemii-koronavirusa.html?utm_source=pnpru&utm_medium=virus_banner&utm_campaign=desktop" target="blanc"><img src="https://www.pnp.ru/upload/user/New_Project_(9).png" width="580px"   height="99%" alt="Пример"></a>

    </div>
            <div class="full_width_hr">
        <div id="unit_93725"><a href="https://smi2.net/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/93725.js'; sc.charset = 'utf\u002D8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<!-- Composite Start -->
<div id="M659055ScriptRootC1038187">
</div>
<script src="https://jsc.lentainform.com/l/p/l.pnp.ru.1038187.js" async></script>
<!-- Composite End -->

<div id="unit_93738"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93738.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="infox_22732"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX22732.renderTo("infox_22732");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22732";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22732");
</script>



<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Тест - новый информер под текстом  - первый-->
<!--Категория: <не задана>-->
<!--Баннер: <не задана>-->
<!--Тип баннера: Адаптивный-->
<div id="adfox_157121852469619802"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_157121852469619802',
        params: {
            p1: 'chjft',
            p2: 'gijh',
            pfc: 'clmvk',
            pfb: 'hbtii'
        }
    });
</script>


<!--ВТОРОЙ ИНФОРМЕР - БЛОКИ ОБМЕНОК-->


<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Тест - блоки обменок в ротации между информерами-->
<!--Категория: <не задана>-->
<!--Тип баннера: Адаптивный-->
<div id="adfox_157122645578438180"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_157122645578438180',
        params: {
            p1: 'chjkt',
            p2: 'gijh'
        }
    });
</script>

<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Тест - новый информер под текстом - второй (3 блока)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Адаптивный-->
<div id="adfox_15712235045701331"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_15712235045701331',
        params: {
            p1: 'chjkp',
            p2: 'gijh'
        }
    });
</script>

    </div>

    <!-- инфа под статьй -->
    <div class="art_bottom">
            </div>
    <!-- / инфа под статьй -->
</div>
<!-- / блок статьи ----------------------------------------------------------------------------- -->


<!-- правая колонка ---------------------------------------------------------------------------- -->
<div class="right_column">
    <div class="grid">
        <div class="grid-sizer"></div>

        
        
<div class="infoblock infoblock_pub grid-item">
    <!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / В колонке справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400-->
<div id="adfox_15664729903675026"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_15664729903675026',
        params: {
            p1: 'cgoxd',
            p2: 'gihb'
        }
    });
</script></div>


        <div class="infoblock infoblock_week grid-item">
    <p class="header">Интересное за неделю</p>
                <p class="title">
        <span>1</span>
        <a href="https://www.pnp.ru/politics/chto-izmenitsya-dlya-invalidov-v-2021-godu.html">Что изменится для инвалидов в 2021 году</a></p>
                <p class="title">
        <span>2</span>
        <a href="https://www.pnp.ru/economics/kak-budut-vyplachivat-zarplaty-byudzhetnikam-v-2021-godu.html">Как будут выплачивать зарплаты бюджетникам в 2021 году</a></p>
                <p class="title">
        <span>3</span>
        <a href="https://www.pnp.ru/social/chetyre-voprosa-pro-zakon-o-distancionnom-obuchenii.html">Четыре вопроса про закон о дистанционном обучении</a></p>
                <p class="title">
        <span>4</span>
        <a href="https://www.pnp.ru/social/uchitelyam-pereschitayut-oklady-i-vvedut-novuyu-sistemu-attestacii.html">Учителям пересчитают оклады и введут новую систему аттестации</a></p>
                <p class="title">
        <span>5</span>
        <a href="https://www.pnp.ru/social/uchenye-ustanovili-chto-treti-bessimptomnykh-bolnykh-covid-19-trebuetsya-dopolnitelnyy-ukhod.html">Ученые установили, что трети бессимптомных больных COVID-19 требуется дополнительный уход</a></p>
                <p class="title">
        <span>6</span>
        <a href="https://www.pnp.ru/top/dlya-vladelcev-snegokhodov-vvoditsya-vozrastnoy-cenz.html">Для владельцев снегоходов вводится возрастной ценз</a></p>
    </div>

        
        <div class="infoblock infoblock_today grid-item">
    <p class="header">Главное сегодня</p>
                                <a href="https://www.pnp.ru/social/kak-stat-deputatom-gosdumy.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column"><img src="https://www.pnp.ru/upload/entities/2021/01/10/17/article/announcePicture/17/cf/28/b8/062825c065f8e7e37e754c10a996a537.jpg" class="img_whide"></a>
                <p class="title"><a href="https://www.pnp.ru/social/kak-stat-deputatom-gosdumy.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column">Как стать депутатом Госдумы</a></p>
                            <p class="title"><a href="https://www.pnp.ru/top/dlya-vladelcev-snegokhodov-vvoditsya-vozrastnoy-cenz.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column">Для владельцев снегоходов вводится возрастной ценз</a></p>
                            <p class="title"><a href="https://www.pnp.ru/social/mamam-v-pogonakh-povysyat-detskie-posobiya-2.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column">Мамам в погонах повысят детские пособия</a></p>
    </div>

        
<div class="infoblock infoblock_pub grid-item">
    <div id="unit_92323" style="height: 450px;"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92323.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div></div>


        
        
        
        
    </div>
</div>
<!-- / правая колонка ---------------------------------------------------------------------------- -->        

</div></div>
        

<!-- подвал навигация ---------------------------------------------------------------------------- -->

<div class="footer_nav"><nav>
        <div class="content">
            <div class="logo">
                <a href="https://www.pnp.ru/">
                    <img src="https://www.pnp.ru/static/371/i/logo.png" alt="Парламентская газета" title="Парламентская газета">
                </a>
                <br />
                <a href="https://www.pnp.ru/rss/index.xml" target="_blank" alt="rss-канал" tittle="rss-канал" class="sprite_social sprite_social_rss" rel="nofollow"></a>
                <a href="http://www.vk.com/pnpru" target="_blank" alt="Парламентская газета в ВКонтакте" tittle="Парламентская газета в ВКонтакте" class="sprite_social sprite_social_vk" rel="nofollow"></a>
                <a href="https://t.me/parlament_novosti" target="_blank" alt="Парламентская газета в Telegram" tittle="Парламентская газета в Telegram" class="sprite_social_tg" rel="nofollow"></a>
                <a href="http://ok.ru/pnpru" target="_blank" alt="Парламентская газета в Одноклассниках" tittle="Парламентская газета в Одноклассниках" class="sprite_social sprite_social_ok" rel="nofollow"></a>
                <a href="http://www.twitter.com/pnpru" target="_blank" alt="Парламентская газета в Twitter" tittle="Парламентская газета в Twitter" class="sprite_social sprite_social_tw" rel="nofollow"></a>
                <a href="http://www.facebook.com/pnpru" target="_blank" alt="Парламентская газета в Facebook" tittle="Парламентская газета в Facebook" class="sprite_social sprite_social_fb" rel="nofollow"></a>
                <a href="http://www.youtube.com/pnpru" target="_blank" alt="Парламентская газета в Youtube" tittle="Парламентская газета в Youtube" class="sprite_social sprite_social_yt" rel="nofollow"></a>
                <a href="https://www.instagram.com/pnpru" target="_blank" alt="Парламентская газета в Instagram" tittle="Парламентская газета в Instagram" class="sprite_social sprite_social_in" rel="nofollow"></a>
                                    &nbsp;
            </div>

            <div class="menu1">
                <nav>
                    <ul>
                                                <li><a href="https://www.pnp.ru/politics/">Политика</a></li>
                                                <li><a href="https://www.pnp.ru/economics/">Экономика</a></li>
                                                <li><a href="https://www.pnp.ru/social/">Общество</a></li>
                                                <li><a href="https://www.pnp.ru/in-world/">В мире</a></li>
                                                <li><a href="https://www.pnp.ru/incident/">Происшествия</a></li>
                                                <li><a href="https://www.pnp.ru/culture/">Культура</a></li>
                                            </ul>
                </nav>
            </div>
            <div class="menu2">
                <nav>
                    <ul>
                                                    <li><a href="https://www.pnp.ru/video/">Видео</a></li>
                                                    <li><a href="https://www.pnp.ru/poll/">Опросы</a></li>
                                                    <li><a href="https://www.pnp.ru/photo-report/">Фото</a></li>
                                                    <li><a href="https://www.pnp.ru/person/">Персоны</a></li>
                                                    <li><a href="https://www.pnp.ru/opinions/">Мнения</a></li>
                                                    <li><a href="https://www.pnp.ru/regions/">Регионы</a></li>
                                                    <li><a href="https://www.pnp.ru/press-center/">Пресс-центр</a></li>
                                                    <li><a href="https://www.pnp.ru/interview/">Интервью</a></li>
                                                    <li><a href="https://www.pnp.ru/columnists/">Колумнисты</a></li>
                                            </ul>
                </nav>
            </div>
            <div class="menu3">
                <nav>
                    <ul>
                                                    <li><a href="https://www.pnp.ru/static/contacts/">Контакты</a></li>
                                                    <li><a href="https://www.pnp.ru/static/advertising/">Реклама</a></li>
                                                    <li><a href="https://www.pnp.ru/static/special-projects/">Спецпроекты</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </nav></div>

<!-- / подвал навигация ---------------------------------------------------------------------------- -->
<!-- подвал копирайты ---------------------------------------------------------------------------- -->

<div class="footer"><footer>
        <div class="content">
            <div class="copyright">
    &copy; «Парламентская газета», 2021 г. <br>

    Электронное периодическое издание «Парламентская газета» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций
    (Роскомнадзор) 05 августа 2011 года. 18+ <br />

    Свидетельство о регистрации Эл № ФС77-46097<br>
    Учредитель &mdash; АНО «Парламентская газета»<br />
    Главный редактор &mdash; Коренников А.В.<br>
    Тел.: +7 (495) 637–69–79  E-mail: <a href="mailto:pg@pnp.ru">pg@pnp.ru</a>
</div>
<div class="disclamer">
    <p>«Парламентская газета» - официальное еженедельное издание Федерального Собрания РФ. Издается с 1997 года. Учредители газеты - Государственная Дума и Совет Федерации РФ. Издание является официальным публикатором федеральных законов, постановлений, актов и других документов Федерального Собрания. «Парламентская газета» имеет пункты печати и представительства в десяти субъектах федерации. Распространяется по подписке и в розницу, в органах исполнительной и представительной власти федерального и регионального уровня, в поездах дальнего следования и «Сапсан», в самолетах ГТК «Россия», «Аэрофлот», а также региональных авиакомпаний.</p>
    <p>Сайт «Парламентской газеты» - это оперативные новости и достоверная информация о принимаемых в стране законах и деятельности депутатов и сенаторов. При использовании материалов сайта «Парламентской газеты» активная ссылка на pnp.ru обязательна.</p>
    <p>В рубрике "Деловая экспертиза" могут публиковаться материалы на правах рекламы</p>
</div>
            <div class="counters">
                                                <div id='top100counter'></div>
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(["setAccount", "3110716"]);
_top100q.push(["trackPageviewByLogo", document.getElementById('top100counter')]);
(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";
top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>                                </div>
        </div>
    </footer></div>

<!-- / подвал копирайты ---------------------------------------------------------------------------- -->


</body>

</html>
