<!DOCTYPE html>
<html lang="ru">
<head><title>Кто украл «Мону Лизу» из Лувра - Парламентская газета</title>

            <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
                <meta name="image_src" content="https://www.pnp.ru/upload/entities/2020/12/03/article/detailPicture/cb/2c/d1/cd/38a2530f87490bf4497d979090bdbb63.jpg"/>
            <meta name="description" content="108 лет назад, 21 августа 1911 года, из Лувра была похищена картина Леонардо да Винчи «Мона Лиза» стекольщиком Винченцо Перуджиа. Он утверждал впоследствии, что влюбился в улыбку Джоконды, которая ему напоминала «улыбку его подруги детства»."/>
            <meta name="keywords" content="Анонсы, Новости, В мире, Культура"/>
            <meta name="mediator" content="210322"/>
            <meta name="mediator_published_time" content="2019-08-20T20:37:50+03:00"/>
            <meta name="mediator_theme" content="Анонсы"/>
            <meta name="mediator_theme" content="Новости"/>
            <meta name="mediator_theme" content="В мире"/>
            <meta name="mediator_theme" content="Культура"/>
            <meta name="mediator_author" content="Редичкина Ксения"/>
            <meta name="viewport" content="width=device-width, initial-scale=1"/>
                        <meta property="og:title" content="Кто украл «Мону Лизу» из Лувра"/>
            <meta property="og:url" content="https://www.pnp.ru/in-world/iz-luvra-ukrali-znamenituyu-dzhokondu.html"/>
            <meta property="og:type" content="article"/>
            <meta property="og:image" content="https://www.pnp.ru/upload/entities/2020/12/03/article/detailPicture/cb/2c/d1/cd/38a2530f87490bf4497d979090bdbb63.jpg"/>
            <meta property="og:description" content="108 лет назад, 21 августа 1911 года, из Лувра была похищена картина Леонардо да Винчи «Мона Лиза» стекольщиком Винченцо Перуджиа. Он утверждал впоследствии, что влюбился в улыбку Джоконды, которая ему напоминала «улыбку его подруги детства»."/>
            <meta property="og:image:width" content="550"/>
            <meta property="og:image:height" content="364"/>
            <meta property="og:image:type" content="image/jpeg"/>
            <meta property="twitter:card" content="summary_large_image"/>
            <meta property="twitter:site" content="@pnpru"/>
            <meta property="twitter:title" content="Кто украл «Мону Лизу» из Лувра"/>
            <meta property="twitter:description" content="108 лет назад, 21 августа 1911 года, из Лувра была похищена картина Леонардо да Винчи «Мона Лиза» стекольщиком Винченцо Перуджиа. Он утверждал впоследствии, что влюбился в улыбку Джоконды, которая ему напоминала «улыбку его подруги детства»."/>
            <meta property="twitter:image" content="https://www.pnp.ru/upload/entities/2020/12/03/article/detailPicture/cb/2c/d1/cd/38a2530f87490bf4497d979090bdbb63.jpg"/>
    

    <link rel="canonical" href="https://www.pnp.ru/in-world/iz-luvra-ukrali-znamenituyu-dzhokondu.html">
<link href="https://www.pnp.ru/static/382/css/root.css" rel="stylesheet" type="text/css">

<link rel="shortcut icon" href="https://www.pnp.ru/static/382/i/favicon.png" type="image/png">


                


    <meta name="mailru-domain" content="keDXuR4FD9DEhxWp"/>
<meta name="yandex-verification" content="237c1bd0bb3b7d83" />
<meta property="fb:pages" content="348667411895010" />
    <script data-schema="NewsArticle" type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.pnp.ru/in-world/iz-luvra-ukrali-znamenituyu-dzhokondu.html"
    },
    "headline": "Кто украл «Мону Лизу» из Лувра",
    "dateModified": "2019-08-21T00:47:30+0300",
    "datePublished": "2019-08-21T00:47:30+0300",
    "articleSection": [
        "Анонсы",
        "Новости",
        "В мире",
        "Культура"
    ],
    "description": "108 лет назад, 21 августа 1911 года, из Лувра была похищена картина Леонардо да Винчи «Мона Лиза» стекольщиком Винченцо Перуджиа. Он утверждал впоследствии, что влюбился в улыбку Джоконды, которая ему напоминала «улыбку его подруги детства».",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.pnp.ru/upload/entities/2020/12/03/article/detailPicture/cb/2c/d1/cd/38a2530f87490bf4497d979090bdbb63.jpg",
        "contentUrl": "https://www.pnp.ru/upload/entities/2020/12/03/article/detailPicture/cb/2c/d1/cd/38a2530f87490bf4497d979090bdbb63.jpg",
        "caption": "Фото. pixabay.com",
        "author": "",
        "width": {
            "@type": "QuantitativeValue",
            "name": 550
        },
        "height": {
            "@type": "QuantitativeValue",
            "name": 364
        }
    },
    "author": {
        "@type": "Person",
        "name": "Ксения Редичкина"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Парламентская газета",
        "url": "https://www.pnp.ru",
        "sameAs": [
            "http://www.vk.com/pnpru",
            "http://ok.ru/pnpru",
            "http://www.twitter.com/pnpru",
            "http://www.facebook.com/pnpru",
            "http://www.youtube.com/pnpru",
            "https://www.instagram.com/pnpru",
            "https://t.me/parlament_novosti"
        ],
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.pnp.ru/i/schema/logo_500_261.JPG",
            "width": {
                "@type": "QuantitativeValue",
                "name": 500
            },
            "height": {
                "@type": "QuantitativeValue",
                "name": 261
            }
        }
    }
}</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5CJCR23');</script>
<!-- End Google Tag Manager -->

</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5CJCR23"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="page_header">
    <div class="content">

        <div class="time_stamp print">08.02.2021 в 15:27</div>

        <a href="https://www.pnp.ru/" class="logo">
            <img src="https://www.pnp.ru/static/382/i/logo.png" class="screen" alt="Парламентская Газета" title="Парламентская Газета">
            <img src="https://www.pnp.ru/static/382/i/logo4print.png" class="print">

                            <p class="name">Издание<br>Федерального Собрания<br>Российской Федерации</p>
                    </a>

        <div class="mobile_menu_container">
            <div class="mobile_menu_button" id="mobile_menu_button">
                Меню<img src="https://www.pnp.ru/static/382/i/mibile_menu_icon.gif">
            </div>
            <div class="mobile_menu" id="mobile_menu">
    <nav>
        <ul>
                                <li><a  href="https://www.pnp.ru/politics/">Политика</a></li>
                                        <li><a  href="https://www.pnp.ru/economics/">Экономика</a></li>
                                        <li><a  href="https://www.pnp.ru/social/">Общество</a></li>
                                        <li><a class="active" href="https://www.pnp.ru/in-world/">В мире</a></li>
                                        <li><a  href="https://www.pnp.ru/incident/">Происшествия</a></li>
                                        <li><a  href="https://www.pnp.ru/culture/">Культура</a></li>
                                        <li><a  href="https://www.pnp.ru/newspaper/">Свежий номер</a></li>
                                        <li><a  href="https://www.pnp.ru/laws/">Законы</a></li>
                                        <li><a  href="https://www.pnp.ru/state-duma/">Госдума</a></li>
                                        <li><a  href="https://www.pnp.ru/federation-council/">Совет Федерации</a></li>
                                        <li><a  href="https://www.pnp.ru/press-center/">Пресс-центр</a></li>
                                        <li><a  href="https://www.pnp.ru/photo-report/">Фото</a></li>
                                        <li><a  href="https://www.pnp.ru/video/">Видео</a></li>
                                        <li><a  href="https://www.pnp.ru/poll/">Опросы</a></li>
                                        <li><a  href="https://www.pnp.ru/regions/">Регионы</a></li>
                            </ul>
    </nav>
</div>        </div>

        <div class="right">
            <div class="links">
                <a href="https://www.pnp.ru/newspaper/">Свежий номер</a>
                <a href="https://www.pnp.ru/law/">Законы</a>
                <a href="https://www.pnp.ru/static/subscription/">Подписка</a>
                <a href="https://www.pnp.ru/russia-today/">Журнал &laquo;РФ сегодня&raquo;</a>
            </div>
            <div class="search">
                <form action="/search/" method="GET">
                    <input name="query" type="text" placeholder="Поиск по сайту">
                    <input type="image" src="https://www.pnp.ru/static/382/i/seach_button.png">
                </form>
            </div>
        </div>

    </div>
</div>

<div class="menu_top">
    <div class="content">
        <nav>
            <ul>
                                        <li><a  href="https://www.pnp.ru/politics/">Политика</a></li>
                                                <li><a  href="https://www.pnp.ru/economics/">Экономика</a></li>
                                                <li><a  href="https://www.pnp.ru/social/">Общество</a></li>
                                                <li><a class="active" href="https://www.pnp.ru/in-world/">В мире</a></li>
                                                <li><a  href="https://www.pnp.ru/incident/">Происшествия</a></li>
                                                <li><a  href="https://www.pnp.ru/culture/">Культура</a></li>
                                        <div class="right">
                                                <li><a  href="https://www.pnp.ru/state-duma/">Госдума</a></li>
                                                        <li><a  href="https://www.pnp.ru/federation-council/">Совет Федерации</a></li>
                                                <li class="more" id="more"><a href="javascript:void(0);">Ещё</a></li>
                </div>
            </ul>
        </nav>
    </div>

    <div class="menu_more" id="menu_more">
        <div class="content">
            <nav>
                <ul>
                                                <li><a  href="https://www.pnp.ru/video/">Видео</a></li>
                                                        <li><a  href="https://www.pnp.ru/poll/">Опросы</a></li>
                                                        <li><a  href="https://www.pnp.ru/photo-report/">Фото</a></li>
                                                        <li><a  href="https://www.pnp.ru/author/">Авторы</a></li>
                                                        <li><a  href="https://www.pnp.ru/person/">Персоны</a></li>
                                                        <li><a  href="https://www.pnp.ru/opinions/">Мнения</a></li>
                                                        <li><a  href="https://www.pnp.ru/regions/">Регионы</a></li>
                                                        <li><a  href="https://www.pnp.ru/press-center/">Пресс-центр</a></li>
                                                        <li><a  href="https://www.pnp.ru/interview/">Интервью</a></li>
                                                        <li><a  href="https://www.pnp.ru/columnists/">Колумнисты</a></li>
                                                        <li><a  href="https://www.pnp.ru/expert/">Деловая экспертиза</a></li>
                                                        <li><a  href="https://www.pnp.ru/static/special-projects/">Спецпроекты</a></li>
                                            </ul>
            </nav>
        </div>

    </div>
</div>

<div class="page"><div class="content">
        
        
        <!-- блок статьи ----------------------------------------------------------------------------- -->
<div class="art">

    
    <table><tr><td>
<article>
    <!--
    <div class="res_test">res_test</div>
    -->

        
    
    <div class="social_block">
            </div>

    <h1>Кто украл «Мону Лизу» из Лувра</h1>

    
    
    
            <div class="main_image main_image_small"><!-- для маленьких изображений ДОБАВЛЯЕМ класс main_image_small -->
            <picture>
                <img src="https://www.pnp.ru/upload/entities/2020/12/03/article/detailPicture/cb/2c/d1/cd/38a2530f87490bf4497d979090bdbb63.jpg"  alt="Кто украл «Мону Лизу» из Лувра" title="Кто украл «Мону Лизу» из Лувра" />
            </picture>
                            <span><p>                                                                                                                                                                        Фото. pixabay.com                                                                                                                </p></span>
                                </div>
    
    <div class="js-mediator-article">

            <p><b>21 августа 1911 года из Лувра была похищена картина Леонардо да Винчи «Мона Лиза». Смелый поступок совершил стекольщик Винченцо Перуджиа. Он утверждал впоследствии, что влюбился в улыбку Джоконды, которая ему напоминала «улыбку его подруги детства». Из-за этой самой улыбки стекольщик и похитил картину, а затем любовался ею в полном одиночестве в течение двух лет.</b></p><p>Затем вор попытался продать картину, но его схватили. За те два года, что «Джоконда» отсутствовала на своем привычном месте, во Франции разразилась чуть ли не катастрофа национального масштаба. Вплоть до того, что в  краже подозревали даже знаменитого поэта Аполлинера и не менее знаменитого художника Пабло Пикассо.</p><p>О том, что Джоконда украдена, стало известно через день — 22 августа 1911 года, единственной уликой оказался отпечаток пальца, оставленный на недавно установленном защитном стекле. Отпечаток сравнили с отпечатками 257 сотрудников Лувра, но совпадений не обнаружили. Но почему-то никому и в голову не пришло проверить отпечатки пальцев мастера, который устанавливал стекло.</p><p>Из-за скандала директор Лувра ушел в отставку, музейная администрация была уволена, полиция вела безуспешные поиски, а пресса печатала бесконечные варианты детективной истории под названием «Кто украл «Мону Лизу?»».</p><p>Похищение сделало «Джоконду» еще более популярной, чем прежде — в Лувр выстраивались огромные очереди, просто чтобы увидеть пустое место. В парижских кабаре девушки танцевали, одев на лица маски «Моны Лизы». Посвященные «Джоконде» песни имели огромный успех. Только лишь гибель «Титаника» смогла вытеснить с первых страниц газет всего мира историю кражи картины Леонардо да Винчи.</p><p>И неизвестно, сколько бы еще все это продолжалось, но спустя два года, в декабре 1913, картина вдруг объявилась во Флоренции. Причем также неожиданно, как и исчезла. Один продавец итальянского искусства получает письмо от некоего Винченцо Леонарда, который предлагает купить у него «Джоконду». Не поверив в это, он на всякий случай предупреждает директора Галереи Уффици во Флоренции и просит его сходить вместе с ним во флорентийский отель «Триполи», где Леонард назначил встречу.</p><p>Встреча состоялась, мнимый Леонард демонстрирует картину, и что же видят продавец с директором? Подлинник да Винчи! Оба мужчины тут же бегут в полицию, которая арестовывает незадачливого продавца. В итоге для Перуджиа история закончилась благополучно — его приговорили всего лишь к одному году тюрьмы, а через несколько месяцев вообще отпустили.</p><p>В XX веке знаменитая картина Леонардо да Винчи покидала Лувр лишь дважды - в 1963 году выставлялась в США и в 1974 году ее можно было посмотреть в Японии. По пути из Японии во Францию картина была выставлена в музее им. А.С. Пушкина в Москве.</p>
    
        

        
                    
        
    </div>
    <script id="js-mpf-mediator-init" data-counter="2819596" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2819596/","_mediator")}(window);</script>


    </article>
<!-- инфа под статьй -->
<div class="art_bottom">

    <!-- выходные данные -->
    <div class="data">
        <div class="left" style="width: 50%">
            
                                <p>Автор: <a href="https://www.pnp.ru/author/kseniya-redichkina/">Ксения Редичкина</a></p>
            
            
            
                    </div>

        <div class="right">
                            <span><img src="https://www.pnp.ru/static/382/i/ico_eye.png" alt="Просмотров" title="Просмотров"> 8812</span>
            
            <p>21.08.2019 00:47</p>
            <script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-curtain data-size="s" data-color-scheme="whiteblack" data-limit="4" data-services="vkontakte,facebook,odnoklassniki,telegram,twitter,whatsapp"></div>        </div>
    </div>
    <!-- / выходные данные -->
</div>
</td></tr></table>

            <div class="full_width_hr">
        <br>


<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Под текстом - десктоп-->
<!--Категория: <не задана>-->
<!--Тип баннера: 750*75-->
<div id="adfox_155903444818062117"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_155903444818062117',
        params: {
            p1: 'ceukt',
            p2: 'gkqa'
        }
    });
</script>


<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Под текстом - мобилки-->
<!--Категория: <не задана>-->
<!--Тип баннера: 280*88-->
<div id="adfox_155903671890572947"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_155903671890572947',
        params: {
            p1: 'ceuku',
            p2: 'gkqb'
        }
    });
</script>

<br>
<!-- Yandex.RTB R-A-160530-2 -->
<div id="yandex_rtb_R-A-160530-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-160530-2",
                renderTo: "yandex_rtb_R-A-160530-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>

<script id="Av0CJuYmjRrg1WNj">if (window.relap) window.relap.ar('Av0CJuYmjRrg1WNj');</script>
    </div>
        <div class="full_width_hr">
        <div id="unit_97558"><a href="https://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/97558.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<!-- Composite Start -->
<div id="M659055ScriptRootC1038187">
</div>
<script src="https://jsc.lentainform.com/l/p/l.pnp.ru.1038187.js" async></script>
<!-- Composite End -->


<div id="unit_93738"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/93738.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>


<div id="infox_23302"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX23302.renderTo("infox_23302");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/23302";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks23302");
</script>


<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Тест - новый информер под текстом  - первый-->
<!--Категория: <не задана>-->
<!--Баннер: <не задана>-->
<!--Тип баннера: Адаптивный-->
<div id="adfox_157121852469619802"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_157121852469619802',
        params: {
            p1: 'chjft',
            p2: 'gijh',
            pfc: 'clmvk',
            pfb: 'hbtii'
        }
    });
</script>


<!--ВТОРОЙ ИНФОРМЕР - БЛОКИ ОБМЕНОК-->


<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Тест - блоки обменок в ротации между информерами-->
<!--Категория: <не задана>-->
<!--Тип баннера: Адаптивный-->
<div id="adfox_157122645578438180"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_157122645578438180',
        params: {
            p1: 'chjkt',
            p2: 'gijh'
        }
    });
</script>

<!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / Тест - новый информер под текстом - второй (3 блока)-->
<!--Категория: <не задана>-->
<!--Тип баннера: Адаптивный-->
<div id="adfox_15712235045701331"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_15712235045701331',
        params: {
            p1: 'chjkp',
            p2: 'gijh'
        }
    });
</script>

    </div>

    <!-- инфа под статьй -->
    <div class="art_bottom">
            </div>
    <!-- / инфа под статьй -->
</div>
<!-- / блок статьи ----------------------------------------------------------------------------- -->


<!-- правая колонка ---------------------------------------------------------------------------- -->
<div class="right_column">
    <div class="grid">
        <div class="grid-sizer"></div>

        
        
<div class="infoblock infoblock_pub grid-item">
    <!--AdFox START-->
<!--pnp.ru-->
<!--Площадка: Парламентская газета / Внутренние страницы / В колонке справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240*400-->
<div id="adfox_15664729903675026"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 261426,
        containerId: 'adfox_15664729903675026',
        params: {
            p1: 'cgoxd',
            p2: 'gihb'
        }
    });
</script></div>


        <div class="infoblock infoblock_week grid-item">
    <p class="header">Интересное за неделю</p>
                <p class="title">
        <span>1</span>
        <a href="https://www.pnp.ru/economics/kabmin-sformuliroval-predlozheniya-ob-indeksacii-pensiy-rabotayushhim-pensioneram.html">Кабмин сформулировал предложения об индексации пенсий работающим пенсионерам </a></p>
                <p class="title">
        <span>2</span>
        <a href="https://www.pnp.ru/economics/prozhitochnyy-minimum-vyros-vmeste-s-posobiyami.html">Прожиточный минимум вырос вместе с пособиями</a></p>
                <p class="title">
        <span>3</span>
        <a href="https://www.pnp.ru/social/chetyre-voprosa-pro-zakon-o-distancionnom-obuchenii.html">Четыре вопроса про закон о дистанционном обучении</a></p>
                <p class="title">
        <span>4</span>
        <a href="https://www.pnp.ru/economics/pravitelstvo-podgotovilo-predlozheniya-po-indeksacii-pensiy-rabotayushhim-pensioneram.html">Правительство подготовило предложения по индексации пенсий работающим пенсионерам</a></p>
                <p class="title">
        <span>5</span>
        <a href="https://www.pnp.ru/politics/rossiya-otvetila-na-prizyv-germanii-otpustit-navalnogo.html">Захарова ответила на призыв Германии отпустить Навального</a></p>
                <p class="title">
        <span>6</span>
        <a href="https://www.pnp.ru/politics/kruglyy-prokommentiroval-rezultaty-issledovaniya-effektivnosti-rossiyskoy-vakciny.html">Круглый прокомментировал результаты исследования эффективности российской вакцины</a></p>
    </div>

        
        <div class="infoblock infoblock_today grid-item">
    <p class="header">Главное сегодня</p>
                                <a href="https://www.pnp.ru/social/minzdrav-priravnyal-onkopacientov-s-covid-19-k-ostalnym-bolnym.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column"><img src="https://www.pnp.ru/upload/entities/2021/02/08/14/article/announcePicture/34/25/9e/08/d9be575e751d2b77bdcfed398abbd787.jpg" class="img_whide"></a>
                <p class="title"><a href="https://www.pnp.ru/social/minzdrav-priravnyal-onkopacientov-s-covid-19-k-ostalnym-bolnym.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column">Минздрав приравнял онкопациентов с COVID-19 к остальным больным</a></p>
                            <p class="title"><a href="https://www.pnp.ru/politics/srok-ekspluatacii-starykh-rossiyskikh-plotin-sobirayutsya-prodlit.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column">Срок эксплуатации старых российских плотин собираются продлить</a></p>
                            <p class="title"><a href="https://www.pnp.ru/social/avtomobili-s-armyanskimi-nomerami-predlozhili-uzakonit.html?utm_source=pnpru&utm_medium=block&utm_campaign=glavnoe_column">Автомобили с армянскими номерами предложили узаконить</a></p>
    </div>

        
<div class="infoblock infoblock_pub grid-item">
    <div id="unit_92323" style="height: 450px;"><a href="http://smi2.ru/" >Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/92323.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div></div>


        
        
        
        
    </div>
</div>
<!-- / правая колонка ---------------------------------------------------------------------------- -->        

</div></div>
        

<!-- подвал навигация ---------------------------------------------------------------------------- -->

<div class="footer_nav"><nav>
        <div class="content">
            <div class="logo">
                <a href="https://www.pnp.ru/">
                    <img src="https://www.pnp.ru/static/382/i/logo.png" alt="Парламентская газета" title="Парламентская газета">
                </a>
                <br />
                <a href="https://www.pnp.ru/rss/index.xml" target="_blank" alt="rss-канал" tittle="rss-канал" class="sprite_social sprite_social_rss" rel="nofollow"></a>
                <a href="http://www.vk.com/pnpru" target="_blank" alt="Парламентская газета в ВКонтакте" tittle="Парламентская газета в ВКонтакте" class="sprite_social sprite_social_vk" rel="nofollow"></a>
                <a href="https://t.me/parlament_novosti" target="_blank" alt="Парламентская газета в Telegram" tittle="Парламентская газета в Telegram" class="sprite_social_tg" rel="nofollow"></a>
                <a href="http://ok.ru/pnpru" target="_blank" alt="Парламентская газета в Одноклассниках" tittle="Парламентская газета в Одноклассниках" class="sprite_social sprite_social_ok" rel="nofollow"></a>
                <a href="http://www.twitter.com/pnpru" target="_blank" alt="Парламентская газета в Twitter" tittle="Парламентская газета в Twitter" class="sprite_social sprite_social_tw" rel="nofollow"></a>
                <a href="http://www.facebook.com/pnpru" target="_blank" alt="Парламентская газета в Facebook" tittle="Парламентская газета в Facebook" class="sprite_social sprite_social_fb" rel="nofollow"></a>
                <a href="http://www.youtube.com/pnpru" target="_blank" alt="Парламентская газета в Youtube" tittle="Парламентская газета в Youtube" class="sprite_social sprite_social_yt" rel="nofollow"></a>
                <a href="https://www.instagram.com/pnpru" target="_blank" alt="Парламентская газета в Instagram" tittle="Парламентская газета в Instagram" class="sprite_social sprite_social_in" rel="nofollow"></a>
                                    &nbsp;
            </div>

            <div class="menu1">
                <nav>
                    <ul>
                                                <li><a href="https://www.pnp.ru/politics/">Политика</a></li>
                                                <li><a href="https://www.pnp.ru/economics/">Экономика</a></li>
                                                <li><a href="https://www.pnp.ru/social/">Общество</a></li>
                                                <li><a href="https://www.pnp.ru/in-world/">В мире</a></li>
                                                <li><a href="https://www.pnp.ru/incident/">Происшествия</a></li>
                                                <li><a href="https://www.pnp.ru/culture/">Культура</a></li>
                                            </ul>
                </nav>
            </div>
            <div class="menu2">
                <nav>
                    <ul>
                                                    <li><a href="https://www.pnp.ru/video/">Видео</a></li>
                                                    <li><a href="https://www.pnp.ru/poll/">Опросы</a></li>
                                                    <li><a href="https://www.pnp.ru/photo-report/">Фото</a></li>
                                                    <li><a href="https://www.pnp.ru/person/">Персоны</a></li>
                                                    <li><a href="https://www.pnp.ru/opinions/">Мнения</a></li>
                                                    <li><a href="https://www.pnp.ru/regions/">Регионы</a></li>
                                                    <li><a href="https://www.pnp.ru/press-center/">Пресс-центр</a></li>
                                                    <li><a href="https://www.pnp.ru/interview/">Интервью</a></li>
                                                    <li><a href="https://www.pnp.ru/columnists/">Колумнисты</a></li>
                                            </ul>
                </nav>
            </div>
            <div class="menu3">
                <nav>
                    <ul>
                                                    <li><a href="https://www.pnp.ru/static/contacts/">Контакты</a></li>
                                                    <li><a href="https://www.pnp.ru/static/advertising/">Реклама</a></li>
                                                    <li><a href="https://www.pnp.ru/static/special-projects/">Спецпроекты</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </nav></div>

<!-- / подвал навигация ---------------------------------------------------------------------------- -->
<!-- подвал копирайты ---------------------------------------------------------------------------- -->

<div class="footer"><footer>
        <div class="content">
            <div class="copyright">
    &copy; «Парламентская газета», 2021 г. <br>

    Электронное периодическое издание «Парламентская газета» зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых коммуникаций
    (Роскомнадзор) 05 августа 2011 года. 18+ <br />

    Свидетельство о регистрации Эл № ФС77-46097<br>
    Учредитель &mdash; АНО «Парламентская газета»<br />
    Главный редактор &mdash; Коренников А.В.<br>
    Тел.: +7 (495) 637–69–79  E-mail: <a href="mailto:pg@pnp.ru">pg@pnp.ru</a>
</div>
<div class="disclamer">
    <p>«Парламентская газета» - официальное еженедельное издание Федерального Собрания РФ. Издается с 1997 года. Учредители газеты - Государственная Дума и Совет Федерации РФ. Издание является официальным публикатором федеральных законов, постановлений, актов и других документов Федерального Собрания. «Парламентская газета» имеет пункты печати и представительства в десяти субъектах федерации. Распространяется по подписке и в розницу, в органах исполнительной и представительной власти федерального и регионального уровня, в поездах дальнего следования и «Сапсан», в самолетах ГТК «Россия», «Аэрофлот», а также региональных авиакомпаний.</p>
    <p>Сайт «Парламентской газеты» - это оперативные новости и достоверная информация о принимаемых в стране законах и деятельности депутатов и сенаторов. При использовании материалов сайта «Парламентской газеты» активная ссылка на pnp.ru обязательна.</p>
    <p>В рубрике "Деловая экспертиза" могут публиковаться материалы на правах рекламы</p>
</div>
            <div class="counters">
                                                <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

<div id='top100counter'></div>
<script type="text/javascript">
var _top100q = _top100q || [];
_top100q.push(["setAccount", "3110716"]);
_top100q.push(["trackPageviewByLogo", document.getElementById('top100counter')]);
(function(){
var top100 = document.createElement("script"); top100.type = "text/javascript";
top100.async = true;
top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();
</script>                                </div>
        </div>
    </footer></div>

<!-- / подвал копирайты ---------------------------------------------------------------------------- -->


</body>

</html>
